通达信买卖记录指标公式,通达信跟庄买卖 主图指标

内容导航:
  • 通达信跟庄买卖 主图指标
  • 通达信公式改成卖出指标
  • 求通达信分时的 买卖力道 指标 公式 源码
  • 通达信超短线卖出公式
  • 求高手编个指标公式;源码好像是大智慧的,改成通达信的,满意另加财富值定重谢
  • 有指标源码,请高手给编个选股公式
  • Q1:通达信跟庄买卖 主图指标

    把M1,M2,M3,m4等参数设置好


    Q2:通达信公式改成卖出指标

    VAR1:=3;
    VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
    卖点:(REF(VAR2,1)>80 AND VAR2<REF(VAR2,1));

    Q3:求通达信分时的 买卖力道 指标 公式 源码

    你要索取的是通达信系统自带的分时的“买卖力道”源码,还是自己编制的分时的“买卖力道”公式?

    Q4:通达信超短线卖出公式

    我珍藏的 通达信徐莨苹买卖指标公式 图片演示在下面网址里
    A7:=C-REF(C,1);
    A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
    SHORT:=7; LONG:=19;
    RMA:=EMA(CLOSE,SHORT);
    NMA:=EMA(CLOSE,LONG);
    UP:DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
    DOWN:DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
    徐莨苹买进:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1);
    趋势区:=IF((EVERY(DOWN>=REF(DOWN,1),1)),4,2)COLOR0000FF,LINETHICK3;
    徐莨苹低买:IF(((CROSS(趋势区,2.1))),5,0),STICK,COLORRED,LINETHICK3;
    高卖:IF(((CROSS(3.9,趋势区))),-5,0),STICK,COLORFF9150,LINETHICK3;

    Q5:求高手编个指标公式;源码好像是大智慧的,改成通达信的,满意另加财富值定重谢

    dd

    Q6:有指标源码,请高手给编个选股公式

    Q我396344859

    下一篇:下一篇:港股股权高度集中
    • 评论列表

    发表评论: